TP-LINK TD-W9950 N300 VDSL Modem Router
Satış Fiyatı:
1.684,80₺
Havale Fiyatı
- %5
1.600,56 ₺
Tek Çekim Fiyatı
1.684,80 ₺
Döviz Karşılığı
34,07 $
🏷️ Ürün fiyatlarına K.D.V. dahildir.
Dış Depo: 20'den Fazla
Hızlı Kargo
Güvenli Ödeme
Teknik Destek
İade Garantisi
SSL
VISA
MasterCard
3D Secure
Ürün Açıklaması
| DONANIM ÖZELLİKLERİ | |
|---|---|
| Arabirim | 1× 10/100 Mbps LAN/WAN Port 3× 10/100 Mbps LAN ports 1× RJ11 port |
| Buton | WPS/Wi-Fi Button Reset Button Power On/Off Button |
| Harici Güç Kaynağı | 9V/0.85A |
| IEEE Standartları | IEEE 802.3, 802.3u |
| VDSL2 Standartları | ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm) |
| Anten | 2 × 5dBi Fixed Omni-Directional Antennas |
| KABLOSUZ ÖZELLİKLERİ | |
|---|---|
| Kablosuz Standartlar | IEEE 802.11b/g/n 2.4GHz |
| Kablosuz Hızı | 300 Mbps at 2.4 GHz |
| Frekans | 2.400 - 2.4835 GHz |
| Kablosuz Fonksiyonlar | Enable/Disable Wireless Radio, WMM, Wireless Statistics |
| Kablosuz Güvenlik | Supports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions |
| İletim Gücü | <20dBm(EIRP) |
| YAZILIM ÖZELLİKLERİ | |
|---|---|
| Quality of Service | QoS Remarking based on IPP/ToS, DSCP and 802.1p |
| Gelişmiş Özellikler | Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP |
| Güvenlik | NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death |
| Yönetim | Web Based Configuration(HTTP), Remote management, Telnet management, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools |
| Port Yönlendirme | Virtual Server, DMZ, ACL(Access Control List) |
| VPN Pass-Through | PPTP, L2TP |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
| DİĞERLERİ | |
|---|---|
| Sertifika | CE, RoHS |
| Paket İçeriği | DSL Modem Router TD-W9950 External DSL Splitter RJ11 DSL Cable RJ45 Ethernet Cable Quick Installation Guide Power Adapter |
| Sistem Gereksinimleri | Windows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system |
| Ortam | Operating Temperature: 0?~40? (32? ~104?) Storage Temperature: -40?~70? (-40? ~158?) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Taksit Seçenekleri
Kredi kartınızla taksitli ödeme imkânı. Aşağıda bankalara göre güncel taksit seçeneklerini görebilirsiniz.
* Taksit seçenekleri bankalara ve kart tipine göre değişiklik gösterebilir. Nihai taksit tutarları ödeme adımında onaylanır.
İade Koşulları
Ürünü teslim aldığınız tarihten itibaren 14 gün içerisinde iade edebilirsiniz.
- Ürünün kutusu zarar görmemiş olmalı.
- Tüm aksesuarları tam olmalı.
- Faturanız ile birlikte gönderim yapmalısınız.
- Ürün kullanılmamış olmalıdır.
Bunları da Beğenebilirsiniz
KEENETIC EXPLORER DSL KN-2013-01-TR AC1200 Dual Band VDSL Modem
3.266,94 TL
DRAYTEK Vigor 2866ax AX3000 Dual Band VDSL 3G-4G LTE Modem Router
23.664,73 TL
TENDA V12 AC1200 Dual Band VDSL2-35b Modem Router
3.027,75 TL
MERCUSYS MT110 4port Gigabit 4G LTE Router
2.381,48 TL
TP-LINK Archer VX1800v AX1800 Dual Band Modem Router
6.286,73 TL
TP-LINK Deco X73-DSL WIFI6 AX5400 VDSL Modem
10.562,77 TL
TP-LINK Archer VR300 1200mbps AC1200 Dual Band VDSL Modem Router
3.592,02 TL
KEENETIC TITAN SE BE7200 WIFI7 KN-4210-01-EU Mesh VDSL2/ADSL2+ Fiber 2×2,5G + 3×1G M.2 NVMe USB Modem Router
17.346,40 TL
DRAYTEK Vigor 2866 VDSL 3G-4G Modem Router
19.526,66 TL
KEENETIC HOPPER 4G+ KN-2312-01-EU AX3000 Dual Band 4G LTE (2-sim kartlı) Modem Router
12.142,69 TL
1.684,80 TL
KDV Dahil
Müşteri Yorumları
Henüz yorum yapılmamış. İlk yorumu siz yapın!
Yorum yapabilmek için giriş yapmalısınız.
Giriş Yap