TP-LINK Archer VX1800v AX1800 Dual Band Modem Router
Satış Fiyatı:
6.286,73₺
Havale Fiyatı
- %5
5.972,39 ₺
Tek Çekim Fiyatı
6.286,73 ₺
Döviz Karşılığı
127,14 $
🏷️ Ürün fiyatlarına K.D.V. dahildir.
Dış Depo: 4 Adet
Hızlı Kargo
Güvenli Ödeme
Teknik Destek
İade Garantisi
SSL
VISA
MasterCard
3D Secure
Ürün Açıklaması
| DONANIM ÖZELLİKLERİ | |
|---|---|
| Arabirim | 1× Gigabit WAN/LAN, 3× Gigabit LAN, 1× USB 2.0, 2× RJ11 (1× DSL + 1× FXS) |
| Harici Güç Kaynağı | 12V / 1.5A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5(Annex A/L/M) |
| Boyutlar ( W X D X H ) | 260.2 × 135.0 × 41.6 mm |
| Anten | 4× External Antennas |
| KABLOSUZ ÖZELLİKLERİ | |
|---|---|
| Kablosuz Standartlar | IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz |
| Kablosuz Hızı | 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz |
| Frekans | 2.4 GHz and 5 GHz |
| Kablosuz Fonksiyonlar | Enable/Disable Wireless Radio, WMM |
| Kablosuz Güvenlik | WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions |
| İletim Gücü | CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz) |
| Kablosuz Takvim | Supports 2.4 GHz and 5 GHz Wireless Schedule |
| VoIP ÖZELLİKLERİ | |
|---|---|
| VoIP Standartları | SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726 |
| Integrated Answering Machine | Stores long voice messages internally on the modem router or store voice messages externally on USB storage devices |
| Advanced Telephone Functions | Call Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number |
| YAZILIM ÖZELLİKLERİ | |
|---|---|
| Gelişmiş Özellikler | IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Güvenlik | NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding |
| Çalışma Modları | VDSL/ADSL Modem Router, 3/4G Router, Wireless Router |
| Yönetim | Access Control, Local Management, Remote Management |
| DHCP | Server, DHCP Client List, Address Reservation |
| Port Yönlendirme | Port Forwarding, Port Triggering, UPnP, DMZ |
| Dinamik DNS | DynDns, NO-IP, TP-Link |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Protokoller | Support IPv4 and IPv6 |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| USB Paylaşım | Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage |
| Misafir Ağ | 2.4 GHz guest network, 5 GHz guest network |
| IPSec VPN | Support up to 10 IPSec VPN tunnels |
| OTHER | |
|---|---|
| Network Services Enabled by Default | Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP DNS • Port: 53 Protocol: TCP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20002 Protocol: TCP CWMP CPE WAN Management Protocol • Port: 7553 Protocol: TCP |
| DİĞERLERİ | |
|---|---|
| Sertifika | CE, RoHS |
| Paket İçeriği | Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800v External Splitter RJ11 DSL Cable RJ45 Ethernet Cable Power Adapter Quick Installation Guide |
| Sistem Gereksinimleri | Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) |
| Ortam | Operating Temperature: 0?~40? (32? ~104?) Storage Temperature: -40?~60? (-40? ~140?) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing |
Taksit Seçenekleri
Kredi kartınızla taksitli ödeme imkânı. Aşağıda bankalara göre güncel taksit seçeneklerini görebilirsiniz.
* Taksit seçenekleri bankalara ve kart tipine göre değişiklik gösterebilir. Nihai taksit tutarları ödeme adımında onaylanır.
İade Koşulları
Ürünü teslim aldığınız tarihten itibaren 14 gün içerisinde iade edebilirsiniz.
- Ürünün kutusu zarar görmemiş olmalı.
- Tüm aksesuarları tam olmalı.
- Faturanız ile birlikte gönderim yapmalısınız.
- Ürün kullanılmamış olmalıdır.
Bunları da Beğenebilirsiniz
TP-LINK Deco X73-DSL WIFI6 AX5400 VDSL Modem
10.562,77 TL
TP-LINK TD-W9960 N300 2.4ghz VDSL Modem Router
2.494,43 TL
KEENETIC TITAN SE BE7200 WIFI7 KN-4210-01-EU Mesh VDSL2/ADSL2+ Fiber 2×2,5G + 3×1G M.2 NVMe USB Modem Router
17.346,40 TL
KEENETIC RUNNER KN-2212-01-EU N300 4G LTE Modem Router
4.928,64 TL
TP-LINK TD-W9970, V4.0 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEM
2.731,55 TL
DRAYTEK Vigor 2766ac AC1200 Dual Band VDSL 3G-4G Modem Router
16.033,31 TL
KEENETIC SPEEDSTER DSL KN-2113-01-TR AC1200 Dual Band VDSL Modem Router
4.138,51 TL
HUAWEI HG658 V2, 4 Port, 2.4Ghz Wifi, 300Mbps, Dahili Anten, VDSL2 MODEM
626,82 TL
MERCUSYS MB430-DSL WIFI5 AC1200 Çift Bant VDSL Modem Router
3.295,82 TL
TENDA V12 AC1200 Dual Band VDSL2-35b Modem Router
3.027,75 TL
6.286,73 TL
KDV Dahil
Müşteri Yorumları
Henüz yorum yapılmamış. İlk yorumu siz yapın!
Yorum yapabilmek için giriş yapmalısınız.
Giriş Yap