TP-LINK 48port 4-SFP 10GbE / Gigabit Yönetilebilir Switch TL-SG3452X
Satış Fiyatı:
34.099,48₺
Havale Fiyatı
- %5
32.394,50 ₺
Tek Çekim Fiyatı
34.099,48 ₺
Döviz Karşılığı
681,00 $
🏷️ Ürün fiyatlarına K.D.V. dahildir.
Dış Depo: 5 Adet
Hızlı Kargo
Güvenli Ödeme
Teknik Destek
İade Garantisi
SSL
VISA
MasterCard
3D Secure
Ürün Açıklaması
TL-SG3452X
JetStream 48-Port Gigabit L2+ 4 10GE SFP+ Yuvalı Yönetilen Switch
- 10G Yıldırım Hızında Uplink: 4 × 10 Gbps SFP + yuvaları, yüksek bant genişliğinde bağlantı ve engelleme olmayan anahtarlama kapasitesi sağlar.
- Gigabit Hızları: 48 × gigabit RJ45 bağlantı noktaları, diğer switch'lere ve cihazlara yüksek hızlı ve güvenilir bağlantılar sunar.
- Omada SDN'ye Entegre Edilmiştir: Zero-Touch Provisioning (ZTP)*, Merkezi Bulut Yönetimi ve Akıllı İzleme.
- Merkezi Yönetim: Ultra rahatlık ve kolay yönetim için bulut erişimi ve Omada uygulaması.
- Statik Yönlendirme: Ağ kaynaklarının daha verimli kullanılması için dahili trafiğin yönlendirilmesine yardımcı olur.
- Sağlam Güvenlik Stratejileri: IP-MAC-Port Bağlama, ACL, Port Güvenliği, DoS Savunma, Dalga kontrolü, DHCP Gözetleme, 802.1X, Radius Kimlik Doğrulama ve daha fazlası.
- Ses ve Video Uygulamalarını Optimize Edin: L2/L3/L4 QoS ve IGMP gözetleme.
- Bağımsız Yönetim: Web, CLI (Konsol Portu, Telnet, SSH), SNMP, RMON ve Çift Görüntü güçlü yönetim yetenekleri sunar
Omada Cloud SDN hakkında daha fazla bilgi edinin>
TP-Link 10G Multi-Gig teknolojisi hakkında daha fazla bilgi edinin >
| DONANIM ÖZELLİKLERİ | |
|---|---|
| Arabirim | • 48× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Fan Sayısı | Fanless |
| Güç Kaynağı | 100-240 V AC~50/60 Hz |
| Boyutlar ( W X D X H ) | 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) |
| Montaj | Rack Mountable |
| Maks. Güç Tüketimi | 32.72 W (110V/60Hz) |
| Max Heat Dissipation | 111.65 BTU/h (110 V/60 Hz) |
| PERFORMANS | |
|---|---|
| Anahtarlama Kapasitesi | 176 Gbps |
| Paket Yönlendirme Hızı | 130.9 Mpps |
| MAC Adres Tablosu | 16 K |
| Paket Buffer Belleği | 12 Mbit |
| Jumbo Frame | 9 KB |
| YAZILIM ÖZELLİKLERİ | |
|---|---|
| Quality of Service | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark |
| L3 Özellikleri | • 128 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay |
| L2 ve L2+ Özellikleri | • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile |
| Gelişmiş Özellikler | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| VLAN | • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
| Erişim Kontrol Listesi | • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN |
| Güvenlik | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| YÖNETİM | |
|---|---|
| Omada App | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| DİĞERLERİ | |
|---|---|
| Sertifika | CE, FCC, RoHS |
| Paket İçeriği | • TL-SG3452X Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| Sistem Gereksinimleri | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ortam | • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Taksit Seçenekleri
Kredi kartınızla taksitli ödeme imkânı. Aşağıda bankalara göre güncel taksit seçeneklerini görebilirsiniz.
* Taksit seçenekleri bankalara ve kart tipine göre değişiklik gösterebilir. Nihai taksit tutarları ödeme adımında onaylanır.
İade Koşulları
Ürünü teslim aldığınız tarihten itibaren 14 gün içerisinde iade edebilirsiniz.
- Ürünün kutusu zarar görmemiş olmalı.
- Tüm aksesuarları tam olmalı.
- Faturanız ile birlikte gönderim yapmalısınız.
- Ürün kullanılmamış olmalıdır.
Bunları da Beğenebilirsiniz
MEAN-WELL NDR-120-48 ENDÜSTRİYEL SWITCH GUÇ KAYNAĞI
3.176,34 TL
Tükendi
HUAWEI eKIT S210I-8T4SX 8 PORT 10/100/1000 2 X 2.5GE SFP + 2 X 10G SFP+ L2 CLOUDE YÖNETİLEBİLİR ENDUSTRİYEL SWITCH
15.676,15 TL
TP-LINK 4port PoE 40w Gigabit Switch TL-SG1005LP
2.382,05 TL
TENDA 16port PoE 150w 2xUPLINK Gigabit Yönetilemez Switch SG118PC
6.265,37 TL
HIKVISION 16port PoE 130w 1-SFP 10/100 Yönetilebilir Switch DS-3E1318P-EI/M
6.480,96 TL
TENDA 5port Gigabit Yönetilemez Switch SG105
1.072,22 TL
TP-LINK 16port Gigabit Yönetilemez Switch TL-SG1016D
3.805,48 TL
TP-LINK 8-10GbE SFP Yönetilebilir Switch Omada TL-SX3008F
29.184,89 TL
TELTONİKA TSW200 8 PORT 10/100/1000 8 PORT POE 2 X SFP 240 WATT YONETILEMEZ ENDÜSTRİYEL SWITCH
7.774,51 TL
HUAWEI eKIT S620-24T16X8Y2CZ 24 PORT SFP+ 24 PORT BAKIR 16 X 10G SFP+ 8 X 25G SFP LAYER 3 YÖNETİLEBİLİR RACK MOUNT SWITC
133.155,56 TL
34.099,48 TL
KDV Dahil
Müşteri Yorumları
Henüz yorum yapılmamış. İlk yorumu siz yapın!
Yorum yapabilmek için giriş yapmalısınız.
Giriş Yap