TP-LINK 24port PoE 250w 4-SFP Gigabit Yönetilebilir Switch TL-SG2428P
Satış Fiyatı:
17.113,24₺
Havale Fiyatı
- %5
16.257,58 ₺
Tek Çekim Fiyatı
17.113,24 ₺
Döviz Karşılığı
342,27 $
🏷️ Ürün fiyatlarına K.D.V. dahildir.
Dış Depo: 10'dan Fazla
Hızlı Kargo
Güvenli Ödeme
Teknik Destek
İade Garantisi
SSL
VISA
MasterCard
3D Secure
Ürün Açıklaması
| DONANIM ÖZELLİKLERİ | |
|---|---|
| Arabirim | • 24× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 4× Gigabit SFP Slots |
| Fan Sayısı | 2 |
| Fiziksel Güvenlik Kilidi | ? |
| Güç Kaynağı | 100-240V AC, 50/60Hz |
| PoE Portları (RJ45) | • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port) • PoE Power Budget: 250 W* |
| Boyutlar ( W X D X H ) | 17.3×8.7×1.73 in (440×220×44 mm) |
| Montaj | Rack Mountable |
| Maks. Güç Tüketimi | 301.1 W (110V/60Hz) (with 250 W PD connected) |
| Max. Heat Dissipation | 1027.40 BTU/hr (110V/60 Hz) (with 250 W PD connected) |
| PERFORMANS | |
|---|---|
| Anahtarlama Kapasitesi | 56 Gbps |
| Paket Yönlendirme Hızı | 41.66 Mpps |
| MAC Adres Tablosu | 8K |
| Paket Buffer Belleği | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| YAZILIM ÖZELLİKLERİ | |
|---|---|
| Quality of Service | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control: Port/Flow-based Rating Limit • Smoother Performance • Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control |
| L2 ve L2+ Özellikleri | • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) |
| Gelişmiş Özellikler | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† |
| VLAN | • VLAN Group: Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Erişim Kontrol Listesi | • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Güvenlik | • IP-MAC-Port Binding • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Radius authentication and accountability support • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| YÖNETİM | |
|---|---|
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| DİĞERLERİ | |
|---|---|
| Sertifika | CE, FCC, RoHS |
| Paket İçeriği | • SG2428P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet |
| Sistem Gereksinimleri | Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ortam | • Operating Temperature: 0–50 ? (32–122 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Taksit Seçenekleri
Kredi kartınızla taksitli ödeme imkânı. Aşağıda bankalara göre güncel taksit seçeneklerini görebilirsiniz.
* Taksit seçenekleri bankalara ve kart tipine göre değişiklik gösterebilir. Nihai taksit tutarları ödeme adımında onaylanır.
İade Koşulları
Ürünü teslim aldığınız tarihten itibaren 14 gün içerisinde iade edebilirsiniz.
- Ürünün kutusu zarar görmemiş olmalı.
- Tüm aksesuarları tam olmalı.
- Faturanız ile birlikte gönderim yapmalısınız.
- Ürün kullanılmamış olmalıdır.
Bunları da Beğenebilirsiniz
DAHUA 4port PoE 60w 1-SFP 10/100 Yönetilemez Endüstriyel Switch PFS3106-4ET-60
3.759,76 TL
HUAWEI eKIT S530-24T4XE 24 PORT 10/100/1000 4 X 10G SFP L3 CLOUDE YÖNETİLEBİLİR RACK MOUNT SWITCH
50.283,30 TL
HUAWEI eKIT S310-24PN4X 24 PORT 10/100/1000/2500 Multi-Gigabit 24 PORT POE 4X10G SFP+ 400W L2+ CLOUDE YÖNETİLEBİLİR RACK
46.976,16 TL
BDCOM S1500-24P2G2S-370W 24 PORT 10/100/1000 24 PORT POE 2 PORT UPLINK +2 SFP 370W YONETILEMEZ RACK MOUNT SWITCH
11.351,44 TL
DAHUA 6port 90w PoE+ 2-SFP Yönetilebilir Switch CHS4206-4GT-90
5.043,93 TL
BDCOM S1200-8P2G 8 PORT 10/100 8 PORT POE 2 PORT GIGABIT UPLINK 90W YONETILEMEZ DESKTOP SWITCH
2.797,56 TL
TENDA 5port PoE 63w 10/100 Yönetilemez Switch TEF1106P-4-63W
2.081,63 TL
ODS 8port PoE 120w 2-SFP Gigabit Yönetilemez Switch 08ODS-8P2S
3.845,87 TL
TELTONIKA 8port 240w Poe+ 10/100MB Yönetilemez Switch TSW040
4.145,39 TL
TP-LINK LS1008 8 PORT 10/100 YONETILEMEZ DESKTOP SWITCH PLASTİK KASA
649,99 TL
17.113,24 TL
KDV Dahil
Müşteri Yorumları
Henüz yorum yapılmamış. İlk yorumu siz yapın!
Yorum yapabilmek için giriş yapmalısınız.
Giriş Yap